ブログ

サポート対象の端末を教えてください。

iOSの場合、最小要件:iOS10.0•iPhone5、Androidの場合、最小要件:Android 6.0となります。

  • サポート対象の端末を教えてください。 はコメントを受け付けていません
コメントは利用できません。
ページ上部へ戻る